<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana laws | Q13 FOX News</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://q13fox.com/xmlrpc.php">

	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="SEATTLE – There is a lot of uncertainty in the pacific northwest after President Trump’s administration signaled it may start enforcing federal marijuana laws but Washington State officials have vowed to fight any crackdown." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="70644859198" />

<meta name="google-site-verification" content="QJXsRQXzFUnPM80m9qF4-BSYmBR7l2JZHS9XVVQ4XZ4" />
<meta name="p:domain_verify" content="b6228bea1d7671a78a13a75050035f3a" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-3","event":"dlReady","paragraphCount":15,"wordCount":413,"authorName":"Steve Kiggins","imageCount":0,"siteName":"Q13 FOX News","publishDateString":"Fri Feb 24 2017","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TR9GQP");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=q13fox.com&amp;id=41640066&amp;t=1487988607&amp;back=http%3A%2F%2Fq13fox.com%2F2017%2F02%2F24%2Fpot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribkcpq.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Q13 FOX News &raquo; Feed" href="http://q13fox.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q13 FOX News &raquo; Comments Feed" href="http://q13fox.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO1SAyEMfCEx1Tk7/nF8Fg7Tu/SAIMm149sL0nOmfjD9A9mwm10C52QcR8WoEFaT/DpRFDgnx8FIII8fP9C9E7mDv2WeFhQ4oibrFvOFenTHGUs/JKuVEfCNLHoMhdaThbTfVLWci1fXpsUfx5RRxJQz0BqMzsXot6614UQJPDvr9WQeoZBgZFbRbNPtkuKXOAqd8DYNldcSF215zaahOueqc7v94tJ7YxNE1jZvK3oLm5BNHaXE8QqYg7eUe9KMo+eplNNlAxvsxdZM4xrxe8iGI+qZ82Jq5gO1CAJWBLUtRrIDjdHYsZcpsWhLDjLbXLNd7p5K2JH15esTX4P/fjIPMHkera+E1/DyMDwPu/3TsHs8fgIgzEbU' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlGFrwyAQhv/QbNbSsX4Z+y3GXOJlemf1TNr++hlIPxRCVweCqM8jr3rYzEEhGZc7SM1Y2jlDvK7dbkxvzTNAeRyiFth5pDtsmARIFtZziw5UThD1UObKRj1vcIGTeEipQBurj5GQJoT5T2wECdr8qAgJb7B1kEwdxGQ4bqYXCyVRM2FoJGKbCVRweUBKjTZ+wXoclm2sTvaJ7NhoJ5M6LGzLLEmiDtWCEmYn+LJ4z+q5HJLwFmvFLnLoeCbLE1TLcM7aWcDBSqp1ewcXD5RrPQeaksOuPu1aMZMu9lLLlbpwNjbNGKrNXpO5tnz5r6fEZt9W3/Csr4GRytM8r/sHeR28iveZjCDTy+HWdcXklm/n23/tj6fPw2n/cXwffwFP5r03'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1486149242h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkcpq.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.q13fox.com/mYE2a' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fq13fox.com%2F2017%2F02%2F24%2Fpot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fq13fox.com%2F2017%2F02%2F24%2Fpot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana laws" />
<meta property="og:url" content="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" />
<meta property="og:description" content="SEATTLE – There is a lot of uncertainty in the pacific northwest after President Trump’s administration signaled it may start enforcing federal marijuana laws but Washington State officials have vowed to fight any crackdown.

Some pot shops told Q13 News they were somewhat surprised at the administration’s statements on Thursday." />
<meta property="article:published_time" content="2017-02-25T00:41:07+00:00" />
<meta property="article:modified_time" content="2017-02-25T00:41:07+00:00" />
<meta property="og:site_name" content="Q13 FOX News" />
<meta property="og:image" content="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@q13fox" />
<meta name="twitter:image:src" content="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@q13fox" />
<meta property="article:publisher" content="http://www.facebook.com/Q13FOX" />
<meta property="article:author" content="http://www.facebook.com/Q13FOX" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=114" />
<link rel='openid.server' href='http://tribkcpq.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribkcpq.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://q13fox.com/osd.xml" title="Q13 FOX News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-q13fox/newsroom.js'  );
</script>
	<meta name="word-count" content="413">
				<meta property="fb:pages" content="70644859198" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='47.606209;-122.332071' />
<meta name='ICBM' content='47.606209, -122.332071' />
<meta name="application-name" content="Q13 FOX News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Seattle and Western Washington&#039;s source for breaking news, weather, and sports. Home of Washington’s Most Wanted and the Seattle Seahawks." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://q13fox.com/feed/;icon-uri=http://1.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.kcpq.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.kcpq.news/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170224pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws" );
	googletag.pubads().setTargeting("ContentID", "348938" );
	googletag.pubads().setTargeting("Site", "41640066" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-348938 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR9GQP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://q13fox.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://q13fox.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Q13 News at 5 </span></a>
<a href="http://q13fox.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
Q13 FOX TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://q13fox.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://q13fox.com" title="Q13 FOX News" rel="home">Q13 FOX News</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-115242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115242"><a href="http://q13fox.com/category/news/">News</a></li>
<li id="menu-item-115250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115250"><a href="http://q13fox.com/category/this-morning/">This Morning</a></li>
<li id="menu-item-115252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115252"><a href="http://q13fox.com/category/sports/">Sports</a></li>
<li id="menu-item-115256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115256"><a href="http://q13fox.com/traffic/">Traffic</a></li>
<li id="menu-item-115587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115587"><a href="http://q13fox.com/category/washingtons-most-wanted/">Washington&#8217;s Most Wanted</a></li>
<li id="menu-item-115560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115560"><a href="http://q13fox.com/pick-my-pet/">Pick My Pet</a></li>
<li id="menu-item-115532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115532"><a href="http://q13fox.com/on-air/">On-Air</a></li>
<li id="menu-item-122421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122421"><a href="http://q13fox.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://q13fox.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">44&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>44&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>30&deg;</strong></div>
					<div>High <strong>47&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					37&deg; <i class="icon-caret-right"></i> 48&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-rain wi-4x"></i>
				<div>
					31&deg; <i class="icon-caret-right"></i> 44&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					34&deg; <i class="icon-caret-right"></i> 44&deg;
					</div>
			</div>
						</div>
			<a href="http://q13fox.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://q13fox.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana&nbsp;laws</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 4:41 PM, February 24, 2017, by <a href="http://q13fox.com/author/skiggins78/" title="Posts by Steve Kiggins" class="author url fn" rel="author">Steve Kiggins</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-348938" class="share-facebook sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-348938" class="share-twitter sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-348938" class="share-google-plus-1 sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-348938" class="share-pinterest sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kcpq/logo-gray.png" />
        	                        <article id="post-348938" class="post-348938 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="Marijuana bud" srcset="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="340816" data-permalink="http://q13fox.com/2017/01/27/iowa-flag-burning-protest-stopped-video/marijuana-bud/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all" data-orig-size="5000,3334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;Close up of marijuana bud on green background&quot;,&quot;created_timestamp&quot;:&quot;1457100691&quot;,&quot;copyright&quot;:&quot;Johny87&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Marijuana bud&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marijuana bud" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=770" />			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana&nbsp;laws</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="513" src="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="Marijuana bud" srcset="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="340816" data-permalink="http://q13fox.com/2017/01/27/iowa-flag-burning-protest-stopped-video/marijuana-bud/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all" data-orig-size="5000,3334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;Close up of marijuana bud on green background&quot;,&quot;created_timestamp&quot;:&quot;1457100691&quot;,&quot;copyright&quot;:&quot;Johny87&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Marijuana bud&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marijuana bud" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=770" />					<div class="lightbox-caption"></div>
			  </div>
			</div>
		


		<p>SEATTLE – There is a lot of uncertainty in the pacific northwest after President Trump’s administration signaled it may start enforcing federal marijuana laws but Washington State officials have vowed to fight any crackdown.</p>
<p>Some pot shops told Q13 News they were somewhat surprised at the administration’s statements on Thursday.</p>
<p>Johnnie Veliz manages Pot Shop on Dexter Avenue and he’s worried what could happen to his job if the feds go after Washington’s recreational marijuana industry.</p>
<p>“It’s a pretty radical president we have here,” he said. “He’s pretty hard to pin down by even his own people.”</p>
<p>Veliz said the Washington State Liquor and cannabis board routinely swoops in to check if the shop is operating by the book.</p>
<p>“They send in stings to make sure we are checking ID’s,” he said. “That’s the kind of relationship that we have with them and it’s a good balance.”</p>
<p>After passing a citizen initiative four years ago voters instructed the state to manage the fledgling legal pot industry. From growers to processors and retailers, only people with an approved license can be in the weed business.</p>
<p>Even so, entrepreneurs could still be prosecuted because marijuana is still federally illegal.</p>
<p>Seattle City Attorney Pete Holmes said he hopes to educate the White House about the success of Washington’s legal weed laws, and how they are cracking down on black market pot.</p>
<p>“As with most pronouncements out of the Trump administration, there’s very little to go on but they have potentially far reaching consequences,” he said. “The City of Seattle has been able to close well over 120 unlicensed marijuana dispensaries, and in their place are 41-42 licensed strictly controlled retail marijuana facilities.”</p>
<p>Holmes also said thanks to a state-controlled market, illegal weed in our Washington is getting harder to find.</p>
<p>“We are seeing the illegal market having great difficulty competing with the legal market and we’re getting revenues that would other have gone to criminal operations,” he added.</p>
<p>“It has me worried but I don’t think the sky is falling,” said Uncle Ike’s owner Ian Eisenberg.</p>
<p>Eisenberg runs group of pot stores employing more than 100 people at 3 locations in King County. He said he is confident the state will fight hard to keep businesses like his from closing.</p>
<p>“I don’t think it’s something we really need to worry about at this point and there’s nothing we can do anyway,” he said.</p>
		<div id="geo-post-348938" class="geo geo-post" style="display: none">
			<span class="latitude">47.606209</span>
			<span class="longitude">-122.332071</span>
		</div>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://q13fox.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkcpq.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="348938" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='348938' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana&nbsp;laws" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana&nbsp;laws' class='required' />
		  		<input type="hidden" value="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="36c650f386" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="348938" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-348938" class="share-facebook sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-348938" class="share-twitter sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-348938" class="share-google-plus-1 sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-348938" class="share-pinterest sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="http://q13fox.com/2016/02/28/new-set-debuts-monday-on-q13-news-this-morning/"
			class="station-promo"
			style="background-image:url( https://tribkcpq.files.wordpress.com/2016/02/q13-news-new-set-7485.jpg?quality=85&#038;strip=all&#038;w=770&#038;h=432&#038;crop=1 )">
	<span class="overlay">
  	<h3>Q13 News debuts brand new&nbsp;studio</h3>
	<p><p>See our Window to the Northwest</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=153d2462-6d40-4334-adae-8631152c432a&#038;tgt=2296"></script><div id="153d2462-6d40-4334-adae-8631152c432a"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://q13fox.com/2017/02/23/a-roof-over-my-kids-head-is-whats-important-single-moms-tax-return-facebook-post-goes-viral/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="roof1" srcset="https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="348531" data-permalink="http://q13fox.com/2017/02/23/a-roof-over-my-kids-head-is-whats-important-single-moms-tax-return-facebook-post-goes-viral/roof1/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roof1" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/roof1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/23/a-roof-over-my-kids-head-is-whats-important-single-moms-tax-return-facebook-post-goes-viral/" rel="bookmark">&#8216;A roof over my kids&#8217; head is what’s important:&#8217; Single mom&#8217;s tax return Facebook post goes&nbsp;viral</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://q13fox.com/2017/02/22/magnitude-4-2-quake-strikes-on-kitsap-peninsula-west-of-belfair/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="quake" srcset="https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="348429" data-permalink="http://q13fox.com/2017/02/22/magnitude-4-2-quake-strikes-on-kitsap-peninsula-west-of-belfair/quake-25/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all" data-orig-size="332,206" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mackay, Robert&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487797632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quake" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/quake.jpg?quality=85&amp;strip=all&amp;w=332" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/22/magnitude-4-2-quake-strikes-on-kitsap-peninsula-west-of-belfair/" rel="bookmark">Magnitude 4.2 quake on Kitsap Peninsula felt widely across&nbsp;region</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://q13fox.com/2017/02/22/17-year-old-wakes-up-on-way-to-his-own-funeral/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Black and white photo of a dead man&#039;s feet with toe tag" srcset="https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="348311" data-permalink="http://q13fox.com/2017/02/22/17-year-old-wakes-up-on-way-to-his-own-funeral/black-and-white-photo-of-a-dead-mans-feet-with-toe-tag/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;3D render of corpse with toe tag&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;grandeduc&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Black and white photo of a dead man&#039;s feet with toe tag&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black and white photo of a dead man&#8217;s feet with toe tag" data-image-description="&lt;p&gt;3D render of corpse with toe tag&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/toe.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/22/17-year-old-wakes-up-on-way-to-his-own-funeral/" rel="bookmark">17-year-old wakes up on way to his own&nbsp;funeral</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://q13fox.com/2017/02/21/womans-warning-after-finding-shirt-tucked-over-her-windshield-goes-viral/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="screen-shot-2017-02-21-at-7-06-12-pm" srcset="https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="348148" data-permalink="http://q13fox.com/2017/02/21/womans-warning-after-finding-shirt-tucked-over-her-windshield-goes-viral/screen-shot-2017-02-21-at-7-06-12-pm/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png" data-orig-size="1366,824" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-02-21-at-7-06-12-pm" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/screen-shot-2017-02-21-at-7-06-12-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/21/womans-warning-after-finding-shirt-tucked-over-her-windshield-goes-viral/" rel="bookmark">Woman&#8217;s warning after finding shirt tucked over her windshield goes&nbsp;viral</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://q13fox.com/2017/02/24/jeremy-sabo-double-the-crime-stoppers-reward-for-repeat-offender-convicted-felon-wanted-in-spokane-county/"></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/24/jeremy-sabo-double-the-crime-stoppers-reward-for-repeat-offender-convicted-felon-wanted-in-spokane-county/" rel="bookmark">Jeremy Sabo: Double the Crime Stoppers reward for &#8216;Repeat Offender,&#8217; convicted felon wanted in Spokane&nbsp;County</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://q13fox.com/2017/02/24/winking-polar-bear-cub-makes-her-first-public-appearance-at-munich-zoo/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="The 14-week-old polar bear is pictured at the zoo Hellabrunn in the southern German city of Munich, on February  24, 2017.   (Guenter Schiffmann/AFP/Getty Images)" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="348945" data-permalink="http://q13fox.com/2017/02/24/winking-polar-bear-cub-makes-her-first-public-appearance-at-munich-zoo/topshot-germany-animals/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all" data-orig-size="2343,1308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - The 14-week-old polar bear is pictured at the zoo Hellabrunn in the southern German city of Munich, on February  24, 2017. \/ AFP \/ GUENTER SCHIFFMANN        (Photo credit should read GUENTER SCHIFFMANN\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1487904756&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-GERMANY-ANIMALS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOPSHOT-GERMANY-ANIMALS" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644823828-e1487984580878.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/24/winking-polar-bear-cub-makes-her-first-public-appearance-at-munich-zoo/" rel="bookmark">Winking polar bear cub makes her first public appearance at Munich&nbsp;zoo</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://q13fox.com/2017/02/24/as-lucky-as-they-get-boy-survives-spider-bite-with-record-dose-of-antivenom/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Australia&#039;s Deadliest Animals" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="348941" data-permalink="http://q13fox.com/2017/02/24/as-lucky-as-they-get-boy-survives-spider-bite-with-record-dose-of-antivenom/australias-deadliest-animals-2/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all" data-orig-size="3000,1887" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SYDNEY, NSW - JANUARY 23:  A Funnel Web spider is pictured at the Australian Reptile Park January 23, 2006 in Sydney, Australia. The Funnel Web is one of Australia&#039;s deadliest animals, with a venom that is packed with at least 40 different toxic proteins. A bite from a Funnel Web causes massive electrical over-load in the body&#039;s nervous system. Finally, fatalities occur from either heart attack or a  pulmonary oedema, where the capillaries around the lungs begin to leak fluid and the patient effectively drowns. Death can come as quickly as two hours after a bite if no medical treatment is sought. Due to advances in anti-venom, there has been no death from a Funnel Web bite in Australia since 1980. Australia is home to some of the most deadly and poisonous animals on earth.  (Photo by Ian Waldie\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2006 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Australia&#039;s Deadliest Animals&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Australia&#8217;s Deadliest Animals" data-image-description="&lt;p&gt;SYDNEY, NSW &#8211; JANUARY 23:  A Funnel Web spider is pictured at the Australian Reptile Park January 23, 2006 in Sydney, Australia. The Funnel Web is one of Australia&#8217;s deadliest animals, with a venom that is packed with at least 40 different toxic proteins. A bite from a Funnel Web causes massive electrical over-load in the body&#8217;s nervous system. Finally, fatalities occur from either heart attack or a  pulmonary oedema, where the capillaries around the lungs begin to leak fluid and the patient effectively drowns. Death can come as quickly as two hours after a bite if no medical treatment is sought. Due to advances in anti-venom, there has been no death from a Funnel Web bite in Australia since 1980. Australia is home to some of the most deadly and poisonous animals on earth.  (Photo by Ian Waldie/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-56714645.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/24/as-lucky-as-they-get-boy-survives-spider-bite-with-record-dose-of-antivenom/" rel="bookmark">&#8216;As lucky as they get&#8217;: Boy survives spider bite with record dose of&nbsp;antivenom</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/"><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Marijuana bud" srcset="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="340816" data-permalink="http://q13fox.com/2017/01/27/iowa-flag-burning-protest-stopped-video/marijuana-bud/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all" data-orig-size="5000,3334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;Close up of marijuana bud on green background&quot;,&quot;created_timestamp&quot;:&quot;1457100691&quot;,&quot;copyright&quot;:&quot;Johny87&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Marijuana bud&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marijuana bud" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://q13fox.com/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" rel="bookmark">Pot shops, Seattle City Attorney react to Trump administration hints at enforcing federal marijuana&nbsp;laws</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/01/10/marijuana-policy-project-encouraged-by-sessions-mild-comments-on-legalized-pot-crackdown/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Sen. Jeff Sessions began the defense of his nomination for Donald Trump&#039;s attorney general on Tuesday, January 10, 2017 by emphasizing a theme of enforcing law and order and strongly pushed back against allegations of racism in his long career." srcset="https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="336178" data-permalink="http://q13fox.com/2017/01/10/marijuana-policy-project-encouraged-by-sessions-mild-comments-on-legalized-pot-crackdown/sessions-confirmation-hearing/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pool&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sen. Jeff Sessions began the defense of his nomination for Donald Trump&#039;s attorney general on Tuesday, January 10, 2017 by emphasizing a theme of enforcing law and order and strongly pushed back against allegations of racism in his long career.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Sessions Confirmation Hearing&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sessions Confirmation Hearing" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/s073716027-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/01/10/marijuana-policy-project-encouraged-by-sessions-mild-comments-on-legalized-pot-crackdown/" rel="bookmark">Marijuana Policy Project encouraged by Sessions&#8217; mild comments on &#8216;legalized&#8217; pot&nbsp;crackdown</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/23/trump-administration-hints-at-greater-enforcement-of-marijuana-laws/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Press Secretary Sean Spicer Holds Daily Press Briefing" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="348616" data-permalink="http://q13fox.com/2017/02/23/trump-administration-hints-at-greater-enforcement-of-marijuana-laws/press-secretary-sean-spicer-holds-daily-press-briefing/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all" data-orig-size="3500,2334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - FEBRUARY 23: White House Press Secretary Sean Spicer holds the daily briefing February 23, 2017 in at the White House in Washington, DC. Spicer addressed U.S. President Donald Trump&#039;s recent action on transgender bathroom in public schools. (Photo by Aaron P. Bernstein\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1487881560&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Press Secretary Sean Spicer Holds Daily Press Briefing&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Press Secretary Sean Spicer Holds Daily Press Briefing" data-image-description="&lt;p&gt;WASHINGTON, DC &#8211; FEBRUARY 23: White House Press Secretary Sean Spicer holds the daily briefing February 23, 2017 in at the White House in Washington, DC. Spicer addressed U.S. President Donald Trump&#8217;s recent action on transgender bathroom in public schools. (Photo by Aaron P. Bernstein/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-644391152.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/23/trump-administration-hints-at-greater-enforcement-of-marijuana-laws/" rel="bookmark">Trump administration hints at &#8216;greater enforcement&#8217; of marijuana&nbsp;laws</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/23/ferguson-washington-state-ready-to-fight-feds-if-necessary-to-keep-its-legal-pot/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="ferguson" srcset="https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="345620" data-permalink="http://q13fox.com/2017/02/10/ferguson-if-trump-signs-new-immigration-order-it-better-be-within-law-or-it-will-be-challenged/ferguson-10/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ferguson" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/ferguson.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/23/ferguson-washington-state-ready-to-fight-feds-if-necessary-to-keep-its-legal-pot/" rel="bookmark">Ferguson: State &#8216;will use every tool at our disposal&#8217; to fight feds to keep legal&nbsp;pot</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a> <a href="http://q13fox.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<div class="timestamp">
		2 hours ago	</div>
		<a class="story-image" href="http://q13fox.com/2017/02/24/white-house-hints-at-recreational-marijuana-crackdown-tmwsp/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="US-HEALTH-MARIJUANA" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="348926" data-permalink="http://q13fox.com/2017/02/24/white-house-hints-at-recreational-marijuana-crackdown-tmwsp/us-health-marijuana/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all" data-orig-size="4500,3003" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The trimmings and buds of marijuana plants are seen during a harvest at Alternative Solutions, a DC area medical marijuana producer, April 20, 2016 in Washington, DC. \/ AFP \/ Brendan Smialowski        (Photo credit should read BRENDAN SMIALOWSKI\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1461110400&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-MARIJUANA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-HEALTH-MARIJUANA" data-image-description="&lt;p&gt;The trimmings and buds of marijuana plants are seen during a harvest at Alternative Solutions, a DC area medical marijuana producer, April 20, 2016 in Washington, DC. / AFP / Brendan Smialowski        (Photo credit should read BRENDAN SMIALOWSKI/AFP/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-523204932.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/24/white-house-hints-at-recreational-marijuana-crackdown-tmwsp/" rel="bookmark">White House hints at recreational marijuana&nbsp;crackdown</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://q13fox.com/category/news/shareable-stories/" title="View all posts in Shareable Stories">Shareable Stories</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/09/what-jeff-sessions-confirmation-may-mean-marijuana-legalization-tmwsp/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="US-LEIZURE-POLITICS-CANNABIS" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="345298" data-permalink="http://q13fox.com/2017/02/09/what-jeff-sessions-confirmation-may-mean-marijuana-legalization-tmwsp/us-leizure-politics-cannabis/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;People attend the Denver 420 Rally, the world&#039;s largest celebration of both the legalization of cannabis and cannabis culture, May 21, 2016 in Denver Coloroado.\nThe western mountainous Colorado is one of four US states along with the District of Columbia that has legalized the use of recreational marijuana.  \/ AFP \/ Jason Connolly        (Photo credit should read JASON CONNOLLY\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-LEIZURE-POLITICS-CANNABIS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-LEIZURE-POLITICS-CANNABIS" data-image-description="&lt;p&gt;People attend the Denver 420 Rally, the world&#8217;s largest celebration of both the legalization of cannabis and cannabis culture, May 21, 2016 in Denver Coloroado.&lt;br /&gt;
The western mountainous Colorado is one of four US states along with the District of Columbia that has legalized the use of recreational marijuana.  / AFP / Jason Connolly        (Photo credit should read JASON CONNOLLY/AFP/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-533374896.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/09/what-jeff-sessions-confirmation-may-mean-marijuana-legalization-tmwsp/" rel="bookmark">What Jeff Sessions&#8217; confirmation may mean for marijuana&nbsp;legalization</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/23/feds-may-crack-down-on-states-that-legalized-recreational-marijuana/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Marijuana bud" srcset="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="340816" data-permalink="http://q13fox.com/2017/01/27/iowa-flag-burning-protest-stopped-video/marijuana-bud/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all" data-orig-size="5000,3334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;Close up of marijuana bud on green background&quot;,&quot;created_timestamp&quot;:&quot;1457100691&quot;,&quot;copyright&quot;:&quot;Johny87&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Marijuana bud&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marijuana bud" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/marijuana.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/23/feds-may-crack-down-on-states-that-legalized-recreational-marijuana/" rel="bookmark">Feds may crack down on states that legalized recreational&nbsp;marijuana</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/20/efforts-to-end-policing-for-profit-may-be-stymied-by-trump-administration-tmwsp/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="U.S. Marijuana Enthusiasts Gather For Mass Pot-Smoking Celebration" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="347762" data-permalink="http://q13fox.com/2017/02/20/efforts-to-end-policing-for-profit-may-be-stymied-by-trump-administration-tmwsp/u-s-marijuana-enthusiasts-gather-for-mass-pot-smoking-celebration/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all" data-orig-size="3000,2082" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;BOULDER, CO - APRIL 20:  Marijuana saleswoman Marissa Dodd (center) talks to a  customer about different varieties of marijuana available at the Dr. Reefer marijuana dispensary April 20, 2010 at the University of Colorado in Boulder, Colorado.   Dr. Reefer is one of several legal marijuana dispensaries in Boulder, and sell their different varieties of marijuana to anyone possessing a medical marijuana card issued by the state.  Colorado, one of 14 states to allow use of medical marijuana, has experienced an explosion in marijuana dispensaries, trade shows and related businesses in the last year as marijuana use becomes more mainstream here.  (Photo by Chris Hondros\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1271777088&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;U.S. Marijuana Enthusiasts Gather For Mass Pot-Smoking Celebration&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="U.S. Marijuana Enthusiasts Gather For Mass Pot-Smoking Celebration" data-image-description="&lt;p&gt;BOULDER, CO &#8211; APRIL 20:  Marijuana saleswoman Marissa Dodd (center) talks to a  customer about different varieties of marijuana available at the Dr. Reefer marijuana dispensary April 20, 2010 at the University of Colorado in Boulder, Colorado.   Dr. Reefer is one of several legal marijuana dispensaries in Boulder, and sell their different varieties of marijuana to anyone possessing a medical marijuana card issued by the state.  Colorado, one of 14 states to allow use of medical marijuana, has experienced an explosion in marijuana dispensaries, trade shows and related businesses in the last year as marijuana use becomes more mainstream here.  (Photo by Chris Hondros/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-98579812.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/20/efforts-to-end-policing-for-profit-may-be-stymied-by-trump-administration-tmwsp/" rel="bookmark">&#8216;Policing for profit&#8217; reform may be stymied under&nbsp;Trump</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/01/30/washington-ag-filing-lawsuit-in-attempt-to-halt-trumps-immigration-executive-order-nationwide/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Q13 News photo" srcset="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="341342" data-permalink="http://q13fox.com/2017/01/30/washington-ag-filing-lawsuit-in-attempt-to-halt-trumps-immigration-executive-order-nationwide/ferguson-bob-2/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ferguson-bob" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/01/30/washington-ag-filing-lawsuit-in-attempt-to-halt-trumps-immigration-executive-order-nationwide/" rel="bookmark">Washington state sues Trump in effort to halt immigration executive order&nbsp;nationwide</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/13/federal-judge-in-seattle-expedites-case-against-president-trumps-travel-ban/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Judge Robart, left. President Donald Trump, right." srcset="https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="342593" data-permalink="http://q13fox.com/2017/02/04/homeland-security-suspends-travel-ban/170204101715-trump-robart-composite-exlarge-tease/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170204101715-trump-robart-composite-exlarge-tease" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/170204101715-trump-robart-composite-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/13/federal-judge-in-seattle-expedites-case-against-president-trumps-travel-ban/" rel="bookmark">Federal judge in Seattle expedites case against President Trump&#8217;s travel&nbsp;ban</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/01/31/2-more-states-join-washington-in-filing-lawsuits-challenging-trump-executive-order/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Q13 News photo" srcset="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="341342" data-permalink="http://q13fox.com/2017/01/30/washington-ag-filing-lawsuit-in-attempt-to-halt-trumps-immigration-executive-order-nationwide/ferguson-bob-2/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ferguson-bob" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/ferguson-bob.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/01/31/2-more-states-join-washington-in-filing-lawsuits-challenging-trump-executive-order/" rel="bookmark">2 states join Washington in filing lawsuits challenging Trump executive&nbsp;order</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/01/30/trump-fires-acting-ag-sally-yates-for-refusing-to-enforce-travel-ban/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Donald Trump Speaks With Australian PM Turnbull From The White House" srcset="https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="341531" data-permalink="http://q13fox.com/2017/01/30/trump-fires-acting-ag-sally-yates-for-refusing-to-enforce-travel-ban/donald-trump-speaks-with-australian-pm-turnbull-from-the-white-house/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all" data-orig-size="3747,2498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 28: President Donald Trump speaks on the phone with Australian Prime Minister Malcolm Turnbull in the Oval Office of the White House, January 28, 2017 in Washington, DC. On Saturday, President Trump is making several phone calls with world leaders from Japan, Germany, Russia, France and Australia. (Photo by Drew Angerer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1485641460&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;88&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Donald Trump Speaks With Australian PM Turnbull From The White House&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump Speaks With Australian PM Turnbull From The White House" data-image-description="&lt;p&gt;WASHINGTON, DC &#8211; JANUARY 28: President Donald Trump speaks on the phone with Australian Prime Minister Malcolm Turnbull in the Oval Office of the White House, January 28, 2017 in Washington, DC. On Saturday, President Trump is making several phone calls with world leaders from Japan, Germany, Russia, France and Australia. (Photo by Drew Angerer/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/01/gettyimages-632934730.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/01/30/trump-fires-acting-ag-sally-yates-for-refusing-to-enforce-travel-ban/" rel="bookmark">Trump fires acting AG Sally Yates for &#8216;refusing to enforce&#8217; travel&nbsp;ban</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/08/seattle-man-taking-on-president-trump-described-as-an-attorney-that-leaves-no-stones-unturned/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="purcell" srcset="https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="345005" data-permalink="http://q13fox.com/2017/02/08/seattle-man-taking-on-president-trump-described-as-an-attorney-that-leaves-no-stones-unturned/purcell/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="purcell" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/purcell.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/08/seattle-man-taking-on-president-trump-described-as-an-attorney-that-leaves-no-stones-unturned/" rel="bookmark">Noah Purcell: Seattle lawyer taking on Trump described as someone who &#8216;leaves no stone&nbsp;unturned&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://q13fox.com/2017/02/03/seattle-judge-temporarily-halts-donald-trump-immigration-refugee-order/"><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Washington state Attorney General Bob Ferguson speaks at a press conference outside U.S. District Court, Western Washington, on February 3, 2017 in Seattle, Washington. Ferguson filed a state lawsuit challenging key sections of President Trump&#039;s immigration Executive Order as illegal and unconstitutional. (Karen Ducey/Getty Images)" srcset="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="342543" data-permalink="http://q13fox.com/2017/02/03/seattle-judge-temporarily-halts-donald-trump-immigration-refugee-order/washington-state-attorney-general-bob-ferguson-holds-news-conference-on-states-lawsuit-against-trumps-immigration-ban/#main" data-orig-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all" data-orig-size="3456,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;SEATTLE, WA - FEBRUARY 03: Washington state Attorney General Bob Ferguson speaks at a press conference outside U.S. District Court, Western Washington, on February 3, 2017 in Seattle, Washington. Ferguson filed a state lawsuit challenging key sections of President Trump&#039;s immigration Executive Order as illegal and unconstitutional. (Photo by Karen Ducey\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1486163160&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Washington State Attorney General Bob Ferguson Holds News Conference On State&#039;s Lawsuit Against Trump&#039;s Immigration Ban&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Washington State Attorney General Bob Ferguson Holds News Conference On State&#8217;s Lawsuit Against Trump&#8217;s Immigration Ban" data-image-description="" data-medium-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkcpq.files.wordpress.com/2017/02/gettyimages-633731602.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://q13fox.com/2017/02/03/seattle-judge-temporarily-halts-donald-trump-immigration-refugee-order/" rel="bookmark">Federal judge in Seattle temporarily halts Trump&#8217;s immigration order&nbsp;nationwide</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.kcpq.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kcpq.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640066|content|348938");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115240"><a href="https://itunes.apple.com/us/app/q13-fox-news-seattle/id593634365?mt=8">News App (iOS)</a></li>
<li id="menu-item-115239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115239"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kcpq">News App (Android)</a></li>
<li id="menu-item-168734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168734"><a href="https://itunes.apple.com/us/app/q13-fox-weather/id962146621?mt=8#">Weather App (iOS)</a></li>
<li id="menu-item-168735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168735"><a href="https://play.google.com/store/apps/details?id=com.kcpq.android.weather&#038;hl=en">Weather App (Android)</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/Q13FOX" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/q13fox" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/q13fox" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="https://www.pinterest.com/Q13FOX" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
						<li><a href="http://q13fox.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kcpq">Online Public File		 </a> &bull; 
		

				<a href="http://q13fox.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		1813 Westlake Ave. N. Seattle, WA 98109 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KCPQ		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/q13fox.com\/2017\/02\/24\/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws\/":348938};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/24/pot-shops-seattle-city-attorney-react-to-trump-administration-hints-at-enforcing-federal-marijuana-laws/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjsEOwjAMQ3+IEEBD9IL4lrSNppQ2q5puE39Pb9xAnGxZerZxrxAW7awdywo1r7OoYd+ld27gM4WnlxahCqPyxo01is7HZAf8h60/uQtsUjEZDgFSyq8uwb4AFIsoeGpYyMbicLCMh00i2ycbDY9yP0/Xk3Nuurn0BkEdWq8='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640066','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640066','v':'wpcom','tz':'-8','user_id':'0','post':'348938','subd':'tribkcpq'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640066&v=wpcomvt&tz=-8&user_id=0&post=348938&subd=tribkcpq&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZHSUNlQitQQyV3SmFnQkd3TC5mM01bVi5GbHRMRTdSfCtBXWtobmpwZGhrVk98MlFQVURlNXx8PV15M0dkcVJiLVlZNHx2U0dTSVk1dHNLTV8xMmImZXJ4LUdybE1PLFd1WnVyXTgvUUZuSXJpOU1YUTlDV2FELDhtby9T'}]);
_stq.push([ 'clickTrackerInit', '41640066', '348938' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
