<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Family on COVID-19 lockdown gets creative for dinner with DIY sushi train | Q13 FOX News</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://q13fox.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/q13fox.com\/2020\/04\/20\/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train",
		cats             = "Consumer\/News",
		bob_story_author = "FOX TV Digital Team",
		bob_kw           = "",
		bob_desc         = "PORT MACQUARIE, Australia\u00a0&#8211;\u00a0Dealing with a lockdown due to the novel coronavirus pandemic, a family in Australia put their free time to good use by creating a sushi train on their dining room table. Jack Begbie, whose family lives in Port Macquarie, located in New South Wales, Australia, told Storyful that [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="PORT MACQUARIE, Australia - Dealing with a lockdown due to the novel coronavirus pandemic, a family in Australia put their free time to good use by creating a sushi train on their dining room table." />
<meta name="keywords" content="consumer, news," />
<meta name="google-site-verification" content="QJXsRQXzFUnPM80m9qF4-BSYmBR7l2JZHS9XVVQ4XZ4" />
<meta name="p:domain_verify" content="b6228bea1d7671a78a13a75050035f3a" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-3","event":"dlReady","paragraphCount":6,"wordCount":192,"authorName":"FOX TV Digital Team","imageCount":0,"siteName":"Q13 FOX News","publishDateString":"Mon Apr 20 2020","originalContent":false,"classifyText":[],"categories":"Consumer,News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-TR9GQP");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribkcpq.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribkcpq.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Q13 FOX News &raquo; Feed" href="https://q13fox.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q13 FOX News &raquo; Comments Feed" href="https://q13fox.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUe1ShDAMfCF7GZz7+OX4LG3JlZ6B1CZw+vYWPBSHkeFXs0k22WzhnoznTrFTaHuTqA+xE7jHOqAKeJljo/ihh4KfYEHRBlsUGGICYm9JB/M8kRyzimab9lMySuJO4oD7OLFUizq0pZrNN5r0LjP717/59L7qXliS0RGHEoaH2hluragZb/zrajLXPDXVpk/Eti4yq0MFFN00dFXdmq05ur7Dn+kzllaMNDYjWJH5E0U/ae3r4rzEouZKNmYYyeOZj3eLJeyjJVOc4L/gP+HNEQKxszQ2vLYv1elyPF9O1bm6fQFOvfN7?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjFEOAiEMRC8kErKRP+NZWOxiCRSk4MbbW9QvYzJJJ52Xp/eqkHwaV2AdJfcB7fk9x8gHLYAv1IH63GvhnoHZBfiz5rJiAjUYmgDURb2VX67fQAz6gVX3husgUDWNgMTa+TyxDcO0vZsTy+clnks+m5O1izHWLPEFLuFFLQ=='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1585848049h&#038;action=js&#038;host=q13fox.com&#038;id=41640066&#038;t=1587428900&#038;back=https%3A%2F%2Fq13fox.com%2F2020%2F04%2F20%2Ffamily-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkcpq.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.q13fox.com/DCNgA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fq13fox.com%2F2020%2F04%2F20%2Ffamily-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fq13fox.com%2F2020%2F04%2F20%2Ffamily-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Family on COVID-19 lockdown gets creative for dinner with DIY sushi train" />
<meta property="og:url" content="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" />
<meta property="og:description" content="PORT MACQUARIE, Australia - Dealing with a lockdown due to the novel coronavirus pandemic, a family in Australia put their free time to good use by creating a sushi train on their dining room table.

Jack Begbie, whose family lives in Port Macquarie, located in New South Wales, Australia, told Storyful that the family spent 90 minutes setting up the toy train and testing to see if it could actually balance food." />
<meta property="article:published_time" content="2020-04-20T23:30:56+00:00" />
<meta property="article:modified_time" content="2020-04-20T23:30:56+00:00" />
<meta property="og:site_name" content="Q13 FOX News" />
<meta property="og:image" content="https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="404" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@q13fox" />
<meta name="twitter:site" content="@q13fox" />
<meta name="twitter:text:title" content="Family on COVID-19 lockdown gets creative for dinner with DIY sushi&nbsp;train" />
<meta name="twitter:image" content="https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Q13FOX" />
<meta property="article:author" content="https://www.facebook.com/Q13FOX" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=114" />
<link rel='openid.server' href='https://q13fox.com/?openidserver=1' />
<link rel='openid.delegate' href='https://q13fox.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://q13fox.com/osd.xml" title="Q13 FOX News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-q13fox/newsroom.js'  );
</script>
	<meta name="word-count" content="192">
				<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "8114904d-adc8-41c4-89f2-ab1b4b763a50",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Q13 FOX News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Seattle and Western Washington&#039;s source for breaking news, weather, and sports. Home of Washington’s Most Wanted and the Seattle Seahawks." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://q13fox.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","consumer");
 googletag.pubads().setTargeting("pid", "20200420family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train" );
 googletag.pubads().setTargeting("ContentID", "613516" );
 googletag.pubads().setTargeting("Site", "41640066" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/consumer", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-613516 single-format-standard customizer-styles-applied KCPQ highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR9GQP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://q13fox.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://q13fox.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Q13 News at 5 </span></a>
<a href="https://q13fox.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
Q13 FOX TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://q13fox.com/aboutus/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://q13fox.com" title="Q13 FOX News" rel="home">Q13 FOX News</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-115242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115242"><a href="https://q13fox.com/category/news/">News</a></li>
<li id="menu-item-602577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602577"><a href="https://q13fox.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-435814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435814"><a href="https://q13fox.com/links-you-saw-on-tv/">Links</a></li>
<li id="menu-item-115250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115250"><a href="https://q13fox.com/category/this-morning/">Morning</a></li>
<li id="menu-item-115252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115252"><a href="https://q13fox.com/category/sports/">Sports</a></li>
<li id="menu-item-115587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115587"><a href="https://q13fox.com/category/washingtons-most-wanted/">WMW</a></li>
<li id="menu-item-586161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-586161"><a href="https://q13fox.com/aboutus/">About</a></li>
<li id="menu-item-436105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436105"><a href="https://q13fox.com/q13-fox-apps/">Apps</a></li>
<li id="menu-item-115256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115256"><a href="https://q13fox.com/traffic/">Traffic</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://q13fox.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">66&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>66&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>47&deg;</strong></div>
					<div>High <strong>67&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Tue</div>
				<i class="wi wi-cloudy wi-4x"></i>
				<div>
					49&deg; <i class="icon-caret-right"></i> 60&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-rain wi-4x"></i>
				<div>
					49&deg; <i class="icon-caret-right"></i> 58&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					47&deg; <i class="icon-caret-right"></i> 59&deg;
					</div>
			</div>
						</div>
			<a href="https://q13fox.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="https://q13fox.com/2020/03/26/covid-19-in-washington-links-and-resources-to-help-you-during-coronavirus-pandemic/" class="site-wide-alert alert-green">
							<i class="icon-asterisk icon-large"></i> COVID-19 in Washington: Links and resources to help you during coronavirus&nbsp;pandemic						</a>
					</div>
										</div>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Family on COVID-19 lockdown gets creative for dinner with DIY sushi&nbsp;train</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 4:30 PM, April 20, 2020, by <a href="https://q13fox.com/author/fox-tv-digital-team/" title="Posts by FOX TV Digital Team" class="author url fn" rel="author">FOX TV Digital Team</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-613516" class="share-facebook sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-613516" class="share-twitter sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-613516" class="share-linkedin sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-613516" class="share-pinterest sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kcpq/logo-gray.png" />
        	                        <article id="post-613516" class="post-613516 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer category-news">
	<div class="entry-content">

		
						<form id="wpcom-iframe-form-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362" target="wpcom-iframe-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Ftribkcpq.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="640" />
							<input type="hidden" name="height" value="360" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="name" value="" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="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" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="c72688a2871c32aef5fa92515d5db739" />
					</form>
		
				<iframe
						name="wpcom-iframe-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362"
			id="wpcom-iframe-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362"
			frameborder="0"
			scrolling="no"
			width="640" 			height="360" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362');
				var iframe = document.getElementById('wpcom-iframe-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-c72688a2871c32aef5fa92515d5db739-5e9e3e2438362'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'readystatechange', function(){ 
if (document.readyState === 'complete') { 
func.apply(); 
} 
},  false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
<p><span class="dateline"><strong>PORT MACQUARIE, Australia</strong> &#8211; </span>Dealing with a lockdown due to the novel coronavirus pandemic, a family in Australia put their free time to good use by <a href="https://www.fox29.com/news/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train">creating a sushi train</a> on their dining room table.</p>
<p>Jack Begbie, whose family lives in Port Macquarie, located in New South Wales, Australia, told Storyful that the family spent 90 minutes setting up the toy train and testing to see if it could actually balance food.</p>
<p>Begbie posted video of the creative endeavor on April 17, which shows his parents and siblings enjoying the clever hack together. The train can be seen running on a circled track around the table while carrying plates of sushi and other Japanese food.</p>
<p>“Our family loved the whole thing,” Begbie told Storyful. “It was great to support a small business in Port Macquarie that’s pivoted quickly to offer their delightful sushi via takeaway.”</p>
<p>New South Wales, Australia’s most populous state, reported six new COVID-19 cases on April 19, according to government data. Nearly 3,000 confirmed cases have been reported in the state, along with 30 deaths.</p>
<p>There have been more than 6,500 confirmed cases throughout Australia since the outbreak began, Johns Hopkins’ data shows.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://q13fox.com/category/news/consumer/" rel="category tag">Consumer</a>, <a href="https://q13fox.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkcpq.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="613516" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='613516' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Family on COVID-19 lockdown gets creative for dinner with DIY sushi&nbsp;train" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Family on COVID-19 lockdown gets creative for dinner with DIY sushi&nbsp;train' class='required' />
		  		<input type="hidden" value="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="84682df735" /><input type="hidden" name="_wp_http_referer" value="/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="613516" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-613516" class="share-facebook sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-613516" class="share-twitter sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-613516" class="share-linkedin sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-613516" class="share-pinterest sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://q13fox.com/tag/coronavirus/"
			class="station-promo"
			style="background-image:url( https://tribkcpq.files.wordpress.com/2020/02/thumbnail_image001.png?w=188&#038;h=86&#038;crop=1 )">
	<span class="overlay">
  	<h3>Coronavirus in Washington: 12,085 confirmed cases, at least 652&nbsp;deaths</h3>
	<p><p>Q13 News is committed to providing updates on COVID-19, as the new coronavirus continues to spread.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/19/study-remdesivir-prevented-disease-progression-in-monkeys-with-covid-19/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1200769096.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/19/study-remdesivir-prevented-disease-progression-in-monkeys-with-covid-19/" rel="bookmark">Study: Remdesivir prevented disease progression in monkeys with&nbsp;COVID-19</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/19/protesters-rally-against-washington-stay-at-home-orders/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1210402473.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/19/protesters-rally-against-washington-stay-at-home-orders/" rel="bookmark">Protesters rally against Washington stay-at-home&nbsp;orders</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/18/washington-anglers-protest-coronavirus-fishing-closure/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/img_0134.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/18/washington-anglers-protest-coronavirus-fishing-closure/" rel="bookmark">Washington anglers protest coronavirus fishing&nbsp;closure</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/18/uw-model-washington-could-start-safely-reopening-may-18/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1206922045.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/18/uw-model-washington-could-start-safely-reopening-may-18/" rel="bookmark">UW model: Washington could start safely reopening May&nbsp;18</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/20/food-lifeline-opens-new-food-bank-to-help-with-growing-demands/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/food.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/20/food-lifeline-opens-new-food-bank-to-help-with-growing-demands/" rel="bookmark">Food Lifeline opens new food bank to help with growing&nbsp;demands</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2019/07/sushi.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" rel="bookmark">Family on COVID-19 lockdown gets creative for dinner with DIY sushi&nbsp;train</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/20/seattle-public-schools-a-or-incomplete-grading-policy-approved-during-covid-19-closures/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/04/schools.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/20/seattle-public-schools-a-or-incomplete-grading-policy-approved-during-covid-19-closures/" rel="bookmark">Seattle schools approve new &#8216;A&#8217; or &#8216;Incomplete&#8217; grading during COVID-19&nbsp;closures</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/04/20/feds-to-track-share-information-on-nursing-home-outbreaks/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_44f884ccd9d309f0cca96f5a062bc557-h_5516043edda7998e7ed0fbd6dfb0d81f.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/04/20/feds-to-track-share-information-on-nursing-home-outbreaks/" rel="bookmark">Feds to track, share information on nursing home&nbsp;outbreaks</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="153d2462-6d40-4334-adae-8631152c432a"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=153d2462-6d40-4334-adae-8631152c432a&#038;tgt=2296" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/03/22/beach-communities-concerned-about-crowds-flocking-to-coastal-towns-amid-coronavirus-outbreak/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/dlookyc8ukm-fb9h4xmdoxojbro-i4w8-4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/03/22/beach-communities-concerned-about-crowds-flocking-to-coastal-towns-amid-coronavirus-outbreak/" rel="bookmark">Beach communities concerned about crowds flocking to coastal towns amid coronavirus&nbsp;outbreak</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/13/pierce-county-correctional-officers-sounding-alarm-for-not-being-given-enough-ppe/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/promo411111300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/13/pierce-county-correctional-officers-sounding-alarm-for-not-being-given-enough-ppe/" rel="bookmark">Pierce County correctional officers &#8216;sounding alarm&#8217; for not being given enough&nbsp;PPE</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/18/teenager-uses-old-ropes-to-raise-money-for-people-impacted-by-covid-19/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/screen-shot-2020-04-18-at-10.58.26-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/18/teenager-uses-old-ropes-to-raise-money-for-people-impacted-by-covid-19/" rel="bookmark">Teenager uses old ropes to raise money for people impacted by&nbsp;COVID-19</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/19/arlington-teacher-adjusting-to-new-normal-during-covid-19-pandemic/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/class2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/19/arlington-teacher-adjusting-to-new-normal-during-covid-19-pandemic/" rel="bookmark">Arlington teacher adjusting to &#8216;new normal&#8217; during COVID-19&nbsp;pandemic</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/17/protest-planned-sunday-in-olympia-as-pushback-grows-against-stay-at-home-orders/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2015/06/state-olympia-capitol.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/17/protest-planned-sunday-in-olympia-as-pushback-grows-against-stay-at-home-orders/" rel="bookmark">Protest planned Sunday in Olympia as pushback grows against stay-at-home&nbsp;orders</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/07/folk-star-john-prine-dies-of-covid-19-complications/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/john-prine.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/07/folk-star-john-prine-dies-of-covid-19-complications/" rel="bookmark">Folk star John Prine dies of COVID-19&nbsp;complications</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/05/tiger-at-nycs-bronx-zoo-tests-positive-for-coronavirus/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/gettyimages-1071599142.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/05/tiger-at-nycs-bronx-zoo-tests-positive-for-coronavirus/" rel="bookmark">Tiger at NYC&#8217;s Bronx Zoo tests positive for&nbsp;coronavirus</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/shareable-stories/" title="View all posts in Shareable Stories">Shareable Stories</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/04/03/nurse-sings-amazing-grace-to-colleagues-working-tirelessly-in-fight-against-covid-19/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/04/14a570ff-index_main.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/04/03/nurse-sings-amazing-grace-to-colleagues-working-tirelessly-in-fight-against-covid-19/" rel="bookmark">Nurse sings ‘Amazing Grace’ to colleagues working tirelessly in fight against&nbsp;COVID-19</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/03/30/dutch-museum-says-van-gogh-painting-stolen-in-overnight-raid/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-55897508.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/03/30/dutch-museum-says-van-gogh-painting-stolen-in-overnight-raid/" rel="bookmark">Dutch museum says van Gogh painting stolen in overnight&nbsp;raid</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/03/28/a-3rd-nypd-member-dies-of-coronavirus-after-hundreds-of-officers-test-positive/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/hypatia-h_c04c7cbb87780fcba58cea1b921ea8eb-h_65f2994a94badf9c5368562f6afc3295.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/03/28/a-3rd-nypd-member-dies-of-coronavirus-after-hundreds-of-officers-test-positive/" rel="bookmark">A 3rd NYPD member dies of coronavirus after hundreds of officers test&nbsp;positive</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/03/24/people-who-have-recently-left-new-york-should-quarantine-for-14-days-task-force-recommends/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/gettyimages-1208184550.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/03/24/people-who-have-recently-left-new-york-should-quarantine-for-14-days-task-force-recommends/" rel="bookmark">People who have recently left New York should quarantine for 14 days, task force&nbsp;recommends</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/03/24/tukwila-bridge-goes-up-in-flames/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/03/tukwila-bridge-fire-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/03/24/tukwila-bridge-goes-up-in-flames/" rel="bookmark">Tukwila bridge goes up in&nbsp;flames</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/03/20/us-tax-filing-deadline-moved-to-july-15/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2015/02/taxscam.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/03/20/us-tax-filing-deadline-moved-to-july-15/" rel="bookmark">US tax-filing deadline moved to July&nbsp;15</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115240"><a href="https://itunes.apple.com/us/app/q13-fox-news-seattle/id593634365?mt=8">News App (iOS)</a></li>
<li id="menu-item-115239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115239"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kcpq">News App (Android)</a></li>
<li id="menu-item-168734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168734"><a href="https://itunes.apple.com/us/app/q13-fox-weather/id962146621?mt=8#">Weather App (iOS)</a></li>
<li id="menu-item-168735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168735"><a href="https://play.google.com/store/apps/details?id=com.kcpq.android.weather&#038;hl=en">Weather App (Android)</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="https://www.facebook.com/Q13FOX" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="https://twitter.com/q13fox" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="https://www.instagram.com/q13fox/" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="https://q13fox.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://q13fox.com/aboutus/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kcpq">
					Online Public File				</a> &bull;
			
			
			
				<a href="https://q13fox.com/terms-of-service/">Terms of Service</a> &bull;
				<a href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;

				1813 Westlake Ave. N. Seattle, WA 98109
				<br class="visible-phone"> &bull;
				Copyright &copy; 2020, KCPQ
				<br class="visible-phone"> &bull;
				<a href="https://www.foxcorporation.com/">Fox Television Stations, LLC</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=q13fox.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
						</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "q13fox.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/q13fox.com\/2020\/04\/20\/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train\/":613516};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/04/20/family-on-covid-19-lockdown-gets-creative-for-dinner-with-diy-sushi-train/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1582644500j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlOFy2zAIx19oWEuvWftlt2fBEqnlIqFJOKn79JNzaba7bK6V2yfbmN8fBAJzSmAlKkU1YYLE04uPxejJq1KGntG+9j47SJ5MpCNlis7Hl24sX0wLm/7O6UCBijn6ZFgssh7hwYzF9CJaNGOCIA65HbPCjKlQO6kirD7dAWK/FfqolcuSnJziILWyrfCB6S1QnFo5JoyFvWuPOP6cKM/dESuNurm214Qx2rmXt3s50GEKfWnFTzgn8VFLF3zcCl8+troPxIny5tQOU7TqJd4Af8zRAyzYeKYBI/Ks3q5FcEKjXPHqc8hnJwdTYsHab9h1O8O+P6temnjT1PUi3RkEnfPLgZEhkA7iPmtGW5wpVkOxkqmrs7jsmf+pfvNzRfk6ZPg+w+INX7unReRS5lJrkD/J7p8aV8PKtUFXxaHHbAKWuofrGyzbJdeBL79tjQp1wdnXtduapCgcGH02ZcClBR/PCv0I33f7b4/7/dPz8+P4CzVHaHQ='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PB1618036-3042-4EF9-9360-5E8AF7A7B903","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 613516, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "consumer", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640066','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640066','v':'wpcom','tz':'-7','user_id':'0','post':'613516','subd':'tribkcpq'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41640066&v=wpcomvt&tz=-7&user_id=0&post=613516&subd=tribkcpq&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmElSVgvbGwxaW5Pblgrekt5JTBbUmc4fEY3R08zUGZsLFtZeVJJQ19CQ0dBTjVTL0UmLlhtbVRaW0ZvM3JLUi1CMEdEJUlIUzFWSC4tMnhrQlljQTMwSXM1MWwlbGZ+MDVmLjhCcS1qbXpzSUwmPzByTi1sR29tVy1qZGFNXw=='}]);
_stq.push([ 'clickTrackerInit', '41640066', '613516' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
