<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Bag of tiny dead birds seized from passenger arriving in US from China | Q13 FOX News</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://q13fox.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/q13fox.com\/2020\/02\/11\/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china",
		cats             = "News",
		bob_story_author = "Tribune Media Wire",
		bob_kw           = "",
		bob_desc         = "STERLING, Va. (KRON) \u2013 A bag of dead birds was seized from the luggage of a passenger traveling from China to Washington, D.C.,\u00a0 according to U.S. Customs and Border Protection. In a\u00a0statement, U.S. Customs officials said the package of dead birds was seized at Dulles International Airport on Jan. 27 [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="STERLING, Va. (KRON) – A bag of dead birds was seized from the luggage of a passenger traveling from China to Washington, D.C.,  according to U.S. Customs and Border Protection. In a statement, U.S." />
<meta name="keywords" content="news," />
<meta name="google-site-verification" content="QJXsRQXzFUnPM80m9qF4-BSYmBR7l2JZHS9XVVQ4XZ4" />
<meta name="p:domain_verify" content="b6228bea1d7671a78a13a75050035f3a" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-3","event":"dlReady","paragraphCount":6,"wordCount":149,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"Q13 FOX News","publishDateString":"Tue Feb 11 2020","originalContent":false,"classifyText":[],"categories":"News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-TR9GQP");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribkcpq.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribkcpq.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Q13 FOX News &raquo; Feed" href="https://q13fox.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q13 FOX News &raquo; Comments Feed" href="https://q13fox.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://www.kron4.com/news/strange/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUe1ShDAMfCF7GZz7+OX4LG3JlZ6B1CZw+vYWPBSHkeFXs0k22WzhnoznTrFTaHuTqA+xE7jHOqAKeJljo/ihh4KfYEHRBlsUGGICYm9JB/M8kRyzimab9lMySuJO4oD7OLFUizq0pZrNN5r0LjP717/59L7qXliS0RGHEoaH2hluragZb/zrajLXPDXVpk/Eti4yq0MFFN00dFXdmq05ur7Dn+kzllaMNDYjWJH5E0U/ae3r4rzEouZKNmYYyeOZj3eLJeyjJVOc4L/gP+HNEQKxszQ2vLYv1elyPF9O1bm6fQFOvfN7?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IWspwd+KzdDWrqeuPTbqhT2+m3ogDIZCQ83HO0UtRmNzUzkA6yNwa1Ptn7QPttAAuJ4bEq14ycQQi62FDjXnACVQjqAIkFusxb3DfKZhmhOUvFoCLdVdVgfDxk84XkF56xqK54tASqDI1j4m0dXHFRvSr6euy0u39Ep9TPJpD33fG9KYLT7JeZfo='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=q13fox.com&#038;id=41640066&#038;t=1581439568&#038;back=https%3A%2F%2Fq13fox.com%2F2020%2F02%2F11%2Fbag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkcpq.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.q13fox.com/QKm5p' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fq13fox.com%2F2020%2F02%2F11%2Fbag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fq13fox.com%2F2020%2F02%2F11%2Fbag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bag of tiny dead birds seized from passenger arriving in US from China" />
<meta property="og:url" content="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" />
<meta property="og:description" content="STERLING, Va. (KRON) – A bag of dead birds was seized from the luggage of a passenger traveling from China to Washington, D.C.,  according to U.S. Customs and Border Protection.

In a statement, U.S. Customs officials said the package of dead birds was seized at Dulles International Airport on Jan. 27 from a passenger arriving from Beijing." />
<meta property="article:published_time" content="2020-02-11T16:34:37+00:00" />
<meta property="article:modified_time" content="2020-02-11T16:34:37+00:00" />
<meta property="og:site_name" content="Q13 FOX News" />
<meta property="og:image" content="https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@q13fox" />
<meta name="twitter:site" content="@q13fox" />
<meta name="twitter:text:title" content="Bag of tiny dead birds seized from passenger arriving in US from&nbsp;China" />
<meta name="twitter:image" content="https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Q13FOX" />
<meta property="article:author" content="https://www.facebook.com/Q13FOX" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=114" />
<link rel='openid.server' href='https://q13fox.com/?openidserver=1' />
<link rel='openid.delegate' href='https://q13fox.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://q13fox.com/osd.xml" title="Q13 FOX News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-q13fox/newsroom.js'  );
</script>
	<meta name="word-count" content="149">
				<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "8114904d-adc8-41c4-89f2-ab1b4b763a50",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Q13 FOX News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Seattle and Western Washington&#039;s source for breaking news, weather, and sports. Home of Washington’s Most Wanted and the Seattle Seahawks." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://q13fox.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/5d3a4599cc1b5c4176496909ea375afa?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20200211bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china" );
 googletag.pubads().setTargeting("ContentID", "595267" );
 googletag.pubads().setTargeting("Site", "41640066" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.kcpq.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-595267 single-format-standard customizer-styles-applied KCPQ highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TR9GQP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://q13fox.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://q13fox.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Q13 News This Morning </span></a>
<a href="https://q13fox.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
Q13 FOX TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://q13fox.com/aboutus/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://q13fox.com" title="Q13 FOX News" rel="home">Q13 FOX News</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-115242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115242"><a href="https://q13fox.com/category/news/">News</a></li>
<li id="menu-item-530590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530590"><a href="https://q13fox.com/videos/">Videos</a></li>
<li id="menu-item-435814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435814"><a href="https://q13fox.com/links-you-saw-on-tv/">Links</a></li>
<li id="menu-item-521836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521836"><a href="https://q13fox.com/category/all-local/">All Local</a></li>
<li id="menu-item-115250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115250"><a href="https://q13fox.com/category/this-morning/">This Morning</a></li>
<li id="menu-item-115252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115252"><a href="https://q13fox.com/category/sports/">Sports</a></li>
<li id="menu-item-115587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115587"><a href="https://q13fox.com/category/washingtons-most-wanted/">WMW</a></li>
<li id="menu-item-586161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-586161"><a href="https://q13fox.com/aboutus/">About</a></li>
<li id="menu-item-436105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436105"><a href="https://q13fox.com/q13-fox-apps/">Apps</a></li>
<li id="menu-item-115256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115256"><a href="https://q13fox.com/traffic/">Traffic</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://q13fox.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://q13fox.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">39&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>39&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>42&deg;</strong></div>
					<div>High <strong>49&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					40&deg; <i class="icon-caret-right"></i> 49&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					39&deg; <i class="icon-caret-right"></i> 46&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					42&deg; <i class="icon-caret-right"></i> 49&deg;
					</div>
			</div>
						</div>
			<a href="https://q13fox.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://q13fox.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 50px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Bag of tiny dead birds seized from passenger arriving in US from&nbsp;China</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:34 AM, February 11, 2020, by <a href="https://q13fox.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-595267" class="share-facebook sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-595267" class="share-twitter sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-595267" class="share-linkedin sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-595267" class="share-pinterest sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kcpq/logo-gray.png" />
        	                        <article id="post-595267" class="post-595267 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
				<div class="iframe-container"><iframe src="https://w3.cdn.anvato.net/player/prod/v3/anvload.html?key=eyJtIjoiTElOIiwidiI6IjQzMTY5MzgiLCJhbnZhY2siOiJhbnZhdG9fbWNwX2xpbl93ZWJfcHJvZF80YzM2ZmJmZDRkOGQ4ZWNhZTY0ODg2NTZlMjFhYzZkMWFjOTcyNzQ5Iiwic2hhcmVMaW5rIjoiaHR0cHM6Ly93d3cua3JvbjQuY29tL25ld3Mvc3RyYW5nZS9iYWctb2YtdGlueS1kZWFkLWJpcmRzLXNlaXplZC1mcm9tLXBhc3Nlbmdlci1hcnJpdmluZy1pbi11cy1mcm9tLWNoaW5hLyIsInBsdWdpbnMiOnsiY29tc2NvcmUiOnsiY2xpZW50SWQiOiI2MDM2NDM5IiwiYzMiOiJodHRwczovL3d3dy5rcm9uNC5jb20iLCJzY3JpcHQiOiIvL3czLmNkbi5hbnZhdG8ubmV0L3BsYXllci9wcm9kL3YzL3BsdWdpbnMvY29tc2NvcmUvY29tc2NvcmVwbHVnaW4ubWluLmpzIiwidXNlRGVyaXZlZE1ldGFkYXRhIjp0cnVlLCJtYXBwaW5nIjp7InZpZGVvIjp7Im5zX3N0X3N0Ijoia3JvbiIsIm5zX3N0X3B1IjoiTmV4c3RhciIsImMzIjoia3JvbiIsIm5zX3N0X2dlIjoiTmV3cyxWaWRlbyJ9LCJhZCI6eyJuc19zdF9zdCI6Imtyb24iLCJuc19zdF9wdSI6Ik5leHN0YXIiLCJjMyI6Imtyb24iLCJuc19zdF9nZSI6Ik5ld3MsVmlkZW8ifX19LCJkZnAiOnsiY2xpZW50U2lkZSI6eyJhZFRhZ1VybCI6Imh0dHBzOi8vcHViYWRzLmcuZG91YmxlY2xpY2submV0L2dhbXBhZC9hZHM%2Fc3o9MXgxMDAwJml1PS81Njc4L21nLmtyb24vbmV3cy9zdHJhbmdlJmltcGw9cyZnZGZwX3JlcT0xJmVudj12cCZvdXRwdXQ9dm1hcCZ1bnZpZXdlZF9wb3NpdGlvbl9zdGFydD0xJnZpZD1zaG9ydF9vbmVjdWUmY21zaWQ9MTIzNCZ1cmw9aHR0cHM6Ly93d3cua3JvbjQuY29tL25ld3Mvc3RyYW5nZS9iYWctb2YtdGlueS1kZWFkLWJpcmRzLXNlaXplZC1mcm9tLXBhc3Nlbmdlci1hcnJpdmluZy1pbi11cy1mcm9tLWNoaW5hLyZjaXVfc3pzPTcyOHg5MCwzMDB4MjUwJmFkX3J1bGU9MSZjdXN0X3BhcmFtcz12aWQlM0Q0MzE2OTM4JTI2Y21zaWQlM0QzMDQyMjElMjZwaWQlM0QzMDQyMjElMjZ2aWRjYXQlM0QvbmV3cy9zdHJhbmdlJTI2Ym9iX2NrJTNEW2JvYl9ja192YWxdJTI2ZGVzY3JpcHRpb25fdXJsJTNEaHR0cHM6Ly93d3cua3JvbjQuY29tL25ld3Mvc3RyYW5nZS9iYWctb2YtdGlueS1kZWFkLWJpcmRzLXNlaXplZC1mcm9tLXBhc3Nlbmdlci1hcnJpdmluZy1pbi11cy1mcm9tLWNoaW5hLyUyNmNvcnJlbGF0b3IlM0QxNTgxNDM1NTY0LjEyOTElMjZkX2NvZGUlM0RuYTAwMyJ9LCJsaWJyYXJ5UmVxdWVzdGVkIjp0cnVlfSwiZ29vZ2xlQW5hbHl0aWNzIjp7InRyYWNraW5nSWQiOiJVQS01NzQxNzA5NC0xMiIsImV2ZW50cyI6eyJBRF9TVEFSVEVEIjp7ImFsaWFzIjoiVmlkZW8tQWQiLCJjYXRlZ29yeSI6IlZpZGVvIiwibGFiZWwiOiJbW1RJVExFXV0ifSwiVklERU9fU1RBUlRFRCI6eyJhbGlhcyI6IlZpZGVvLVBsYXkiLCJjYXRlZ29yeSI6IlZpZGVvIiwibGFiZWwiOiJbW1RJVExFXV0ifSwiVklERU9fRklSU1RfUVVBUlRJTEUiOnsiYWxpYXMiOiJWaWRlby0yNSUiLCJjYXRlZ29yeSI6IlZpZGVvIiwibGFiZWwiOiJbW1RJVExFXV0ifSwiVklERU9fTUlEX1BPSU5UIjp7ImFsaWFzIjoiVmlkZW8tNTAlIiwiY2F0ZWdvcnkiOiJWaWRlbyIsImxhYmVsIjoiW1tUSVRMRV1dIn0sIlZJREVPX1RISVJEX1FVQVJUSUxFIjp7ImFsaWFzIjoiVmlkZW8tNzUlIiwiY2F0ZWdvcnkiOiJWaWRlbyIsImxhYmVsIjoiW1tUSVRMRV1dIn0sIlZJREVPX0NPTVBMRVRFRCI6eyJhbGlhcyI6IlZpZGVvLTEwMCUiLCJjYXRlZ29yeSI6IlZpZGVvIiwibGFiZWwiOiJbW1RJVExFXV0ifSwiVVNFUl9QQVVTRSI6eyJhbGlhcyI6IlBhdXNlIiwiY2F0ZWdvcnkiOiJWaWRlbyIsImxhYmVsIjoiW1tUSVRMRV1dIn0sIlVTRVJfUkVTVU1FIjp7ImFsaWFzIjoiUmVzdW1lIiwiY2F0ZWdvcnkiOiJWaWRlbyIsImxhYmVsIjoiW1tUSVRMRV1dIn19fSwicmVhbFRpbWVBbmFseXRpY3MiOnRydWUsImhlYWx0aEFuYWx5dGljcyI6e319LCJodG1sNSI6dHJ1ZX0%3D"></iframe></div>
<p>STERLING, Va. (<a href="https://www.kron4.com/news/strange/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/">KRON</a>) – A bag of dead birds was seized from the luggage of a passenger traveling from China to Washington, D.C.,  according to U.S. Customs and Border Protection.</p>
<p>In a <a href="https://www.cbp.gov/newsroom/local-media-release/dulles-cbp-intercepts-dead-birds-passenger-baggage-china" target="_blank" rel="noreferrer noopener">statement</a>, U.S. Customs officials said the package of dead birds was seized at Dulles International Airport on Jan. 27 from a passenger arriving from Beijing.</p>
<p>The passenger told officials the birds were cat food and that he was planning to bring them to Maryland after his flight.</p>
<p>CBP reinforces that birds from China are prohibited for import into the U.S. due to the possible spread of bird flu.</p>
<p>According to authorities, the birds were “destroyed by incineration” with approval from the U.S. Department of Agriculture.</p>
<p>During a typical day last year, CBP agriculture specialists nationwide seized nearly 5,000 prohibited plants, meat, animal byproducts and soil, and intercepted 314 insect pests at U.S. ports of entry.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://q13fox.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkcpq.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="595267" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='595267' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Bag of tiny dead birds seized from passenger arriving in US from&nbsp;China" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Bag of tiny dead birds seized from passenger arriving in US from&nbsp;China' class='required' />
		  		<input type="hidden" value="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="025daa4946" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="595267" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-595267" class="share-facebook sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-595267" class="share-twitter sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-595267" class="share-linkedin sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-595267" class="share-pinterest sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://q13fox.com/weather-email-alerts/"
			class="station-promo"
			style="background-image:url( https://tribkcpq.files.wordpress.com/2018/10/weather-alert.jpeg?quality=85&#038;strip=all&#038;w=770&#038;h=432&#038;crop=1 )">
	<span class="overlay">
  	<h3>Get a custom Q13 forecast and severe weather alerts in your&nbsp;inbox!</h3>
	<p><p>Sign up for free emails from the Q13 Weather Team and get a personalized forecast, plus severe weather alerts based on your location.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/02/10/seattle-city-council-unanimously-votes-to-ban-evictions-in-winter/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/promo405653526.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/10/seattle-city-council-unanimously-votes-to-ban-evictions-in-winter/" rel="bookmark">Seattle City Council unanimously votes to ban evictions in&nbsp;winter</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/02/10/missing-womans-remains-found-at-north-carolina-landfill-police-believe-she-was-dumpster-diving-when-dumpster-was-serviced-tmw/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/stephanie-cox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/10/missing-womans-remains-found-at-north-carolina-landfill-police-believe-she-was-dumpster-diving-when-dumpster-was-serviced-tmw/" rel="bookmark">Missing woman’s remains found at landfill; police believe she was dumpster diving when dumpster was&nbsp;serviced</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://q13fox.com/2020/02/09/man-arrested-after-deadly-hit-and-run-crash-in-everett/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-521989614.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/09/man-arrested-after-deadly-hit-and-run-crash-in-everett/" rel="bookmark">Man arrested after deadly hit-and-run crash in&nbsp;Everett</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/02/07/justice-for-tonya-troopers-seek-ford-super-duty-in-hit-and-run-death/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/tonya-car2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/07/justice-for-tonya-troopers-seek-ford-super-duty-in-hit-and-run-death/" rel="bookmark">Justice for Tonya: Troopers seek Ford Super Duty in hit and run that killed mother of&nbsp;three</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/birds.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" rel="bookmark">Bag of tiny dead birds seized from passenger arriving in US from&nbsp;China</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/02/11/remarkable-women-in-western-washington-nikki-gane-butler/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/nikki.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/11/remarkable-women-in-western-washington-nikki-gane-butler/" rel="bookmark">Remarkable Women in Western Washington: Nikki&nbsp;Gane-Butler</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://q13fox.com/2020/02/11/sydneys-heaviest-rain-in-30-years-put-out-bush-fires-that-have-been-burning-for-months/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_287aead7918061813d5b26d158ee40b4-h_aa3a59137eb94bc0de2608a12479d577.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/11/sydneys-heaviest-rain-in-30-years-put-out-bush-fires-that-have-been-burning-for-months/" rel="bookmark">Sydney&#8217;s heaviest rain in 30 years put out bush fires that have been burning for&nbsp;months</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://q13fox.com/2020/02/11/man-struck-killed-in-federal-way-hit-and-run/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkcpq.files.wordpress.com/2020/02/promo405703530.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://q13fox.com/2020/02/11/man-struck-killed-in-federal-way-hit-and-run/" rel="bookmark">Man struck, killed in Federal Way&nbsp;hit-and-run</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="153d2462-6d40-4334-adae-8631152c432a"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=153d2462-6d40-4334-adae-8631152c432a&#038;tgt=2296" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/medical-desk/" title="View all posts in Medical Desk">Medical Desk</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/01/21/cdc-announces-first-us-case-of-wuhan-coronavirus-is-in-washington-state/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_cf30e47447cda2f15bdd5a92ea005177-h_2f751c4958a4320b53134cad7f568a02.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/01/21/cdc-announces-first-us-case-of-wuhan-coronavirus-is-in-washington-state/" rel="bookmark">CDC announces first US case of Wuhan coronavirus is in Washington&nbsp;state</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2019/11/25/man-lands-at-washington-state-airport-without-permission-flies-away-when-approached-by-agents/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2018/02/gettyimages-658011250.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2019/11/25/man-lands-at-washington-state-airport-without-permission-flies-away-when-approached-by-agents/" rel="bookmark">Man lands at Washington state airport without permission, flies away when approached by&nbsp;agents</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/02/06/planeloads-of-americans-flee-growing-coronavirus-outbreak-in-wuhan-as-12th-case-is-reported-in-the-us/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/02/hypatia-h_adb23df641cdabe6f84af6cea6cf206a-h_0e2d81426b48d1609ac7d7c41e20688a.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/02/06/planeloads-of-americans-flee-growing-coronavirus-outbreak-in-wuhan-as-12th-case-is-reported-in-the-us/" rel="bookmark">Planeloads of Americans flee growing coronavirus outbreak in Wuhan as 12th case is reported in the&nbsp;US</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/01/28/us-beefs-up-screening-of-travelers-from-china-for-coronavirus-including-at-sea-tac/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2015/07/131211151813-airplane-generic-exlarge-169-e1535660245826.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/01/28/us-beefs-up-screening-of-travelers-from-china-for-coronavirus-including-at-sea-tac/" rel="bookmark">US beefs up screening of travelers from China for Coronavirus, including at&nbsp;Sea-Tac</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a> <a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/02/05/four-chartered-flights-are-evacuating-us-citizens-from-wuhan-this-week-an-official-says-they-are-likely-the-last/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_c307e8e422b9190788cfc53632a5a820-h_2df859e7a46d616a0226fa728169221e.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/02/05/four-chartered-flights-are-evacuating-us-citizens-from-wuhan-this-week-an-official-says-they-are-likely-the-last/" rel="bookmark">Four chartered flights are evacuating US citizens from Wuhan this week. An official says they are likely the&nbsp;last</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/01/30/congresswoman-eyes-document-on-border-detention-of-iranians/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/gettyimages-1188130794.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/01/30/congresswoman-eyes-document-on-border-detention-of-iranians/" rel="bookmark">Rep. Jayapal eyes document on border detention of&nbsp;Iranians</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2019/12/18/suspected-neo-nazi-leader-charged-with-violating-gun-ban-under-states-red-flag-law/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2019/10/screen-shot-2019-10-18-at-2.40.40-pm.png?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2019/12/18/suspected-neo-nazi-leader-charged-with-violating-gun-ban-under-states-red-flag-law/" rel="bookmark">Suspected neo-Nazi leader charged with violating gun ban under state&#8217;s red-flag&nbsp;law</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/national-world-news/" title="View all posts in National &amp; World News">National &amp; World News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/02/04/child-fleeing-coronavirus-in-china-hospitalized-in-california-with-fever/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/02/charter.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/02/04/child-fleeing-coronavirus-in-china-hospitalized-in-california-with-fever/" rel="bookmark">Child fleeing coronavirus in China hospitalized in California with&nbsp;fever</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2019/12/08/caroll-spinney-the-sesame-street-puppeteer-behind-big-bird-and-oscar-the-grouch-has-died/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2019/12/s117987129.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2019/12/08/caroll-spinney-the-sesame-street-puppeteer-behind-big-bird-and-oscar-the-grouch-has-died/" rel="bookmark">Caroll Spinney, the Sesame Street puppeteer behind Big Bird and Oscar the Grouch, has&nbsp;died</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/01/31/counterfeit-super-bowl-merchandise-floods-miami-tmw/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/merch.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/01/31/counterfeit-super-bowl-merchandise-floods-miami-tmw/" rel="bookmark">Can you spot the fake? Counterfeit Super Bowl merchandise floods&nbsp;Miami</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/02/02/us-travel-restrictions-go-into-place-sunday-evening-to-combat-coronavirus-spread/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_8a99e125afff537c647e06abc423aa38-h_f62ccc0e11b80fe84d3a3298d58ee708.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/02/02/us-travel-restrictions-go-into-place-sunday-evening-to-combat-coronavirus-spread/" rel="bookmark">US travel restrictions in effect to combat coronavirus&nbsp;spread</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2019/11/20/lawsuit-us-border-officers-questioned-journalists-at-length/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2019/11/gettyimages-461493898.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2019/11/20/lawsuit-us-border-officers-questioned-journalists-at-length/" rel="bookmark">Lawsuit: US border officers questioned journalists at&nbsp;length</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://q13fox.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://q13fox.com/2020/01/23/wuhan-coronavirus-virus-spreads-as-china-scraps-new-year-celebrations/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkcpq.files.wordpress.com/2020/01/hypatia-h_023ebcbb9f2203ba3be9e784131c9282-h_146aaab7516b0af64ebb0aedf939800b.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://q13fox.com/2020/01/23/wuhan-coronavirus-virus-spreads-as-china-scraps-new-year-celebrations/" rel="bookmark">Wuhan coronavirus virus spreads as China scraps New Year&nbsp;celebrations</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115240"><a href="https://itunes.apple.com/us/app/q13-fox-news-seattle/id593634365?mt=8">News App (iOS)</a></li>
<li id="menu-item-115239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115239"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kcpq">News App (Android)</a></li>
<li id="menu-item-168734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168734"><a href="https://itunes.apple.com/us/app/q13-fox-weather/id962146621?mt=8#">Weather App (iOS)</a></li>
<li id="menu-item-168735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168735"><a href="https://play.google.com/store/apps/details?id=com.kcpq.android.weather&#038;hl=en">Weather App (Android)</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="https://www.facebook.com/Q13FOX" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="https://twitter.com/q13fox" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="https://www.instagram.com/q13fox/" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="https://q13fox.com/email-alerts/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://q13fox.com/aboutus/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kcpq">
					Online Public File				</a> &bull;
			
			
			
				<a href="https://q13fox.com/terms-of-service/">Terms of Service</a> &bull;
				<a href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a> <br class="visible-phone"> &bull;

				1813 Westlake Ave. N. Seattle, WA 98109
				<br class="visible-phone"> &bull;
				Copyright &copy; 2020, KCPQ
				<br class="visible-phone"> &bull;
				<a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc. | All Rights Reserved</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=q13fox.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
						</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "q13fox.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/q13fox.com\/2020\/02\/11\/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china\/":595267};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/11/bag-of-tiny-dead-birds-seized-from-passenger-arriving-in-us-from-china/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1572623339j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlOFy2zAIx19oWEuvWftlt2fBEqnlIqFJOKn79JNzaba7bK6V2yfbmN8fBAJzSmAlKkU1YYLE04uPxejJq1KGntG+9j47SJ5MpCNlis7Hl24sX0wLm/7O6UCBijn6ZFgssh7hwYzF9CJaNGOCIA65HbPCjKlQO6kirD7dAWK/FfqolcuSnJziILWyrfCB6S1QnFo5JoyFvWuPOP6cKM/dESuNurm214Qx2rmXt3s50GEKfWnFTzgn8VFLF3zcCl8+troPxIny5tQOU7TqJd4Af8zRAyzYeKYBI/Ks3q5FcEKjXPHqc8hnJwdTYsHab9h1O8O+P6temnjT1PUi3RkEnfPLgZEhkA7iPmtGW5wpVkOxkqmrs7jsmf+pfvNzRfk6ZPg+w+INX7unReRS5lJrkD/J7p8aV8PKtUFXxaHHbAKWuofrGyzbJdeBL79tjQp1wdnXtduapCgcGH02ZcClBR/PCv0I33f7b4/7/dPz8+P4CzVHaHQ='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PB1618036-3042-4EF9-9360-5E8AF7A7B903","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 595267, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640066','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640066','v':'wpcom','tz':'-8','user_id':'0','post':'595267','subd':'tribkcpq'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41640066&v=wpcomvt&tz=-8&user_id=0&post=595267&subd=tribkcpq&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj8lJWl3XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWk5RXzN5eXhbMWlLfFpHTldlU3RQLg=='}]);
_stq.push([ 'clickTrackerInit', '41640066', '595267' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 51 seconds ago
	generated in 0.195 seconds
	served from batcache in 0.002 seconds
	expires in 249 seconds
-->
